Frage zum Ladestrom

Sicherheit zuerst: Befahrungstechniken, Seiltechnik, Ausrüstung. Foto, Messung, Befahrung, Rettung und co. - alles was man so mit in den Berg nehmen könnte und sollte.
Antworten
hungerlieb
Foren-Profi
Beiträge: 1465
Registriert: Sa. 05. Nov 05 12:18
Name: Schreiter Sven
Wohnort: Annaberg-Buchholz

Frage zum Ladestrom

Beitrag von hungerlieb » So. 23. Jun 13 10:59

an die Grubenelektriker:

kann ich einen Li-Ionen Akku (3,7V, 1250mAh, 4,7Wh), der normalerweiße mit dem Zugehörigen Ladegerät geladen wird (5V, 500 mA), stattdessen auch mit einem USB Port laden, z.B. USB 2.0 welcher laut Wiki von 100 bis max. 500mA bietet, ohne dass der Akku schaden nimmt und es einfach nur ggf. etwas länger dauert? Die Ladeelektronik ist doch bestimmt im Gerät nicht im Ladegerät, oder?
Glück Auf!
Sven

Und wenn ich wüsste, dass morgen die Altbergbauforschung wieder verboten wird,
so würde ich noch heute die Lampe laden und den Fotoapparat einpacken.

AndreasE
lernt noch alles kennen...
Beiträge: 18
Registriert: So. 03. Jun 07 7:06
Wohnort: nähe Göttingen

Re: Frage zum Ladestrom

Beitrag von AndreasE » So. 23. Jun 13 16:56

GA Sven,
Li-Ion-Akku´s werden eigentlich nicht mit "normalem" Ladestrom geladen.
Die Li-Ion-Ladegeräte nutzen gepulste Ladeströme und fahren eine bestimmte "Ladekurve", wobei sowohl der maximale Ladestrom als auch die maximal zulässige Zellenspannung eingehalten werden müssen. Diese Akku´s nehmen eine Spannung von über 4,3 Volt je Zelle echt krumm.
Der maximale Ladestrom hängt vom Akku-Typ ab. Je nach Typ hast du Ladeströme von manchmal 1C oder mehr. Dabei werden die Dinger aber sehr heiß und auch die Temp. sollte nicht zu hoch werden.
Außerdem bringt ein höherer Ladestrom nicht unbedingt schnellere Vollladung. Große Li-Ion-Zellen werden meist mit 0,5-0,8C geladen, was ja in deinem Fall ( max. 500mA) passen würde.
Aber wie gesagt: Konstantstromladung ist eigentlich nix ( oder nur notfalls) was für Li-Ion oder Li-Po.
Für ganz kleines Geld kriegt man schon Ladegeräte, wo man dann mit Zeit oder Ladeparametern nix mehr am Hut haben muss.

Benutzeravatar
Siggi
Foren-Profi
Beiträge: 681
Registriert: Do. 01. Aug 02 0:00
Name: Sigurd Lettau
Wohnort: Marl
Kontaktdaten:

Re: Frage zum Ladestrom

Beitrag von Siggi » So. 23. Jun 13 17:49

Ich lade die LI-IO Akkus (3,7 V 700mAh 2,6 Wh) meiner Digikam nur über den USB Port. Dabei belasse ich sie in der Kamera. Seit ca. 3 Jahren ohne Probleme.

GA
Siggi
Es ist nicht deine Schuld, dass die Welt ist, wie sie ist. Es wär nur deine Schuld, wenn sie so bleibt. (Die Ärzte sind hier >) http://www.beetpott.de Auch in 2013

Benutzeravatar
MatthiasM
Foren-Profi
Beiträge: 665
Registriert: So. 01. Aug 04 0:00
Name: Matthias Mansfeld
Wohnort: Haar b. München
Kontaktdaten:

Re: Frage zum Ladestrom

Beitrag von MatthiasM » So. 23. Jun 13 18:04

Siggi, dann ist die Ladeelektronik sicher in der Kamera verbaut. USB ist nix weiter als eine simple, offiziell auf 500 mA strombegrenzte 5V-Versorgung. Bestimmte USB-"Ladegeräte" können teils mehr Strom abgeben, wenn bestimmte Verbraucher mit den Ladegerät reden können, und viele USB-Anschlüsse von Motherboards können auch mehr Strom abgeben.....

Einen "Nackerten" Li-Akkupack, der normalerweise mit einem speziellen Ladegerät geladen wird oder alternativ IN seinem Verbraucher wie Siggis Kamera kann man nicht sinnvoll und risikolos einfach an 5V hängen und warten. Im günstigstens Fall ist im Akku eingebaut eine Schutzschaltung (keine Ladeelektronik), die den Akku sofort wegschaltet, weil 5V zu viel sind, im ungünstigsten Fall passiert sowas irreversibel (Akku tot) oder es ist keine Schutzschaltung gegen Überladung drin (weil das normalerweise das offizielle Ladegerät oder die Ladeschaltung in der Kamera o.ä. macht), dann auch Akku tot, eventuell kann er abblasen, aufplatzen etc.

Wozu gehört denn der Akku, um den es geht?

hungerlieb
Foren-Profi
Beiträge: 1465
Registriert: Sa. 05. Nov 05 12:18
Name: Schreiter Sven
Wohnort: Annaberg-Buchholz

Re: Frage zum Ladestrom

Beitrag von hungerlieb » So. 23. Jun 13 21:37

Es gin um einen Verbauten Akku, sonst hätte ich ja kein zugehöriges Netzteil erwähnt. Es funktioniert, danke für die Antworten.
Glück Auf!
Sven

Und wenn ich wüsste, dass morgen die Altbergbauforschung wieder verboten wird,
so würde ich noch heute die Lampe laden und den Fotoapparat einpacken.

Benutzeravatar
MatthiasM
Foren-Profi
Beiträge: 665
Registriert: So. 01. Aug 04 0:00
Name: Matthias Mansfeld
Wohnort: Haar b. München
Kontaktdaten:

Re: Frage zum Ladestrom

Beitrag von MatthiasM » So. 23. Jun 13 21:46

OK, ein komplettes Gerät incl. Akku, das ganze mit USB-Anschluß und einem mitgelieferten speziellen "USB-Ladegerät", d.h. die Intelligenz ist im Gerät oder im Akku verbaut, was dann egal ist. Klar, das funktioniert. Schlimmstenfalls dauert es länger, wenn das Gerät mit "seinem" Lader reden kann und dann z.B. 1 Ampere ziehen darf, während ein Standard-USB-Port eben u.U. den Strom gnadenlos standardkonform auf 500mA begrenzt, weil Gerät und USB-Port nicht miteinander reden können.

Ich hatte das allererste so verstanden, daß Du 5V aus einem USB irgendwie an den Akku kabeln wolltest, sorry...

lG Matthias

Antworten